<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>
    <title>De 8 a 100 planetas, la nueva propuesta de la NASA. | Magnetica 107.1 FM, estimula tu mente.</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Hugo">
    <link rel="pingback" href="http://www.magneticafm.com/xmlrpc.php" />


    <link rel="icon" type="image/png" href="http://www.magneticafm.com/wp-content/uploads/2014/02/favicon.png"><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="p-jXz6D4ufePcGqMN08skhmo9FLddYEpugnUvIzl6zU" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magnetica 107.1 FM, estimula tu mente. &raquo; Feed" href="http://www.magneticafm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magnetica 107.1 FM, estimula tu mente. &raquo; RSS de los comentarios" href="http://www.magneticafm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magnetica 107.1 FM, estimula tu mente. &raquo; De 8 a 100 planetas, la nueva propuesta de la NASA. RSS de los comentarios" href="http://www.magneticafm.com/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.magneticafm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adsns-css'  href='http://www.magneticafm.com/wp-content/plugins/adsense-plugin/css/adsns.css?v=1.42&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dnt_style-css'  href='http://www.magneticafm.com/wp-content/plugins/donate-button/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.magneticafm.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.magneticafm.com/wp-content/themes/Newspaper/external/td-bootstrap.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.magneticafm.com/wp-content/themes/Newspaper/style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='facebook_tabs_style-css'  href='http://www.magneticafm.com/wp-content/plugins/facebook-tabs/assets/style.css?ver=4.6.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.magneticafm.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.magneticafm.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.magneticafm.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-latest.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/2.3.2/js/bootstrap.min.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://www.magneticafm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.magneticafm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.magneticafm.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.magneticafm.com/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/" />
<link rel='shortlink' href='http://wp.me/p7leja-W5' />
<link rel="alternate" type="application/json+oembed" href="http://www.magneticafm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.magneticafm.com%2F2017%2F02%2F21%2Fde-8-a-100-planetas-la-nueva-propuesta-de-la-nasa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.magneticafm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.magneticafm.com%2F2017%2F02%2F21%2Fde-8-a-100-planetas-la-nueva-propuesta-de-la-nasa%2F&#038;format=xml" />
<meta name="google-site-verification" content="php8FBN9atAlzkGLNt7R_Wqh-2e98-qyU64JsPK9UG8" /><meta name="google-site-verification" content="VOZYR_63pu3eLDfWNGRztJ4Rs2zOT82ZPhX5-A4vx2M" /><meta name="google-site-verification" content="php8FBN9atAlzkGLNt7R_Wqh-2e98-qyU64JsPK9UG8" /><meta name="google-site-verification" content="p-jXz6D4ufePcGqMN08skhmo9FLddYEpugnUvIzl6zU" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://www.magneticafm.com/wp-content/uploads/2014/06/fondomain4.jpg'); background-repeat: repeat; background-position: top center; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="De 8 a 100 planetas, la nueva propuesta de la NASA." />
<meta property="og:url" content="http://www.magneticafm.com/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/" />
<meta property="og:description" content="Un grupo de científicos de la NASA propone cambiar la definición de planeta, de ser así, se sumarían más de 100 planetas en nuestro Sistema Solar incluyendo la Luna. Una nueva definición de planeta…" />
<meta property="article:published_time" content="2017-02-21T21:05:25+00:00" />
<meta property="article:modified_time" content="2017-02-21T21:05:49+00:00" />
<meta property="article:author" content="https://www.facebook.com/MagneticaFM/" />
<meta property="og:site_name" content="Magnetica 107.1 FM, estimula tu mente." />
<meta property="og:image" content="https://i2.wp.com/www.magneticafm.com/wp-content/uploads/2017/02/imagen-de-la-nasa.jpg.imgw_.1280.1280.jpeg?fit=1000%2C536" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="536" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@magneticafm" />
<meta name="twitter:image" content="https://i2.wp.com/www.magneticafm.com/wp-content/uploads/2017/02/imagen-de-la-nasa.jpg.imgw_.1280.1280.jpeg?fit=1000%2C536&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@magneticafm" />

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
}

    
var td_ajax_url="http://www.magneticafm.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.magneticafm.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var td_search_url="http://www.magneticafm.com/search/";
var td_please_wait="Por favor Espere...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var td_responsive="";

            //custom backstretch background
            jQuery().ready(function() {
                jQuery.backstretch('http://www.magneticafm.com/wp-content/uploads/2014/06/fondomain4.jpg', {fade:1200});
            });
             
</script>

<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="2a6bbb0b6e026fe356b674bec1ea1b8b"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170207_220711">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</script></head>

<body class="single single-post postid-3601 single-format-standard td-boxed-layout td_responsive de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa wpb-js-composer js-comp-ver-3.6.8 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class=""><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow menu-item-14"><a title="Inicio" href="http://www.magneticafm.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Inicio</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18"><a title="Barra de programación general" href="http://www.magneticafm.com/programacion/">Programación</a>
<ul class="sub-menu">
	<li id="menu-item-2442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2442"><a href="http://www.magneticafm.com/el-camino-comunidad-cristiana/">El Camino</a></li>
	<li id="menu-item-1315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1315"><a href="http://www.magneticafm.com/noticieros-7-radio/">Noticieros 7 Radio</a></li>
	<li id="menu-item-2235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2235"><a href="http://www.magneticafm.com/transformando-corazones/">Transformando Corazones Radio</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="http://www.magneticafm.com/programacion/zona-cultural/">Zona Cultural</a></li>
	<li id="menu-item-2769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2769"><a href="http://www.magneticafm.com/foro-d/">FORO D</a></li>
	<li id="menu-item-2386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2386"><a href="http://www.magneticafm.com/programacion/fusion-ut/">Fusión UT</a></li>
	<li id="menu-item-2362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2362"><a href="http://www.magneticafm.com/fihnec/">FIHNEC</a></li>
	<li id="menu-item-2465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2465"><a href="http://www.magneticafm.com/programacion/__trashed/">Flughafen Café</a></li>
	<li id="menu-item-2813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2813"><a href="http://www.magneticafm.com/universo-ucem/">Universo UCEM</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://www.magneticafm.com/programacion/normopolis/">Normópolis</a></li>
	<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://www.magneticafm.com/programacion/la-voz-del-hogar/">La voz del hogar</a></li>
	<li id="menu-item-2902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2902"><a href="http://www.magneticafm.com/alfa-y-omega-radio/">Alfa y Omega Radio</a></li>
	<li id="menu-item-2385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2385"><a href="http://www.magneticafm.com/que-el-perro-que/">¿Que  el  perro que?</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.magneticafm.com/programacion/mash-vinculo-industrial/">Vínculos Industriales</a></li>
	<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://www.magneticafm.com/sinapsis-libre/">Sinápsis Libre</a></li>
	<li id="menu-item-2501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2501"><a href="http://www.magneticafm.com/el-universo-del-rock/">El Universo Del Rock</a></li>
	<li id="menu-item-1705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1705"><a href="http://www.magneticafm.com/sittge/">SITTGE</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://www.magneticafm.com/programacion/inah-san-luis-potosi/">INAH San Luis Potosí</a></li>
	<li id="menu-item-2516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2516"><a href="http://www.magneticafm.com/radiomorfosis/">Radiomorfosis</a></li>
	<li id="menu-item-2536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2536"><a href="http://www.magneticafm.com/enlace-stirt/">Enlace Stirt</a></li>
	<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580"><a href="http://www.magneticafm.com/motor-fm/">MOTOR FM</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761"><a href="http://www.magneticafm.com/copac/">COPAC</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.magneticafm.com/nosotros/">Nosotros</a></li>
<li id="menu-item-2068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2068"><a href="http://www.magneticafm.com/donativos/">Donativos</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://www.magneticafm.com/programacion/zona-cultural/eventos/">Eventos</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1489"><a href="http://www.magneticafm.com/produccion/">Producción</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a title="Datos de contacto" href="http://www.magneticafm.com/contacto/">Contáctanos</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>




<!-- logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://www.magneticafm.com">
                        <img width="300" class="td-retina-data" itemprop="logo" data-retina="http://www.magneticafm.com/wp-content/uploads/2014/02/magnetlogo2.png" src="http://www.magneticafm.com/wp-content/uploads/2014/02/magnetlogo4.png" alt=""/>
                    </a>
                    <meta itemprop="name" content="Magnetica 107.1 FM, estimula tu mente.">
                                </div>
            <div class="span8">
                <div class="td-rec-default"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad on top in magneticafm.com -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5258995366062343"
     data-ad-slot="3923183486"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            </div>
        </div>
    </div>
</div>
<!-- menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid">

                <div class="span11">
                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow menu-item-14"><a title="Inicio" href="http://www.magneticafm.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Inicio</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18"><a title="Barra de programación general" href="http://www.magneticafm.com/programacion/">Programación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2442"><a href="http://www.magneticafm.com/el-camino-comunidad-cristiana/">El Camino</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1315"><a href="http://www.magneticafm.com/noticieros-7-radio/">Noticieros 7 Radio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2235"><a href="http://www.magneticafm.com/transformando-corazones/">Transformando Corazones Radio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="http://www.magneticafm.com/programacion/zona-cultural/">Zona Cultural</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2769"><a href="http://www.magneticafm.com/foro-d/">FORO D</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2386"><a href="http://www.magneticafm.com/programacion/fusion-ut/">Fusión UT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2362"><a href="http://www.magneticafm.com/fihnec/">FIHNEC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2465"><a href="http://www.magneticafm.com/programacion/__trashed/">Flughafen Café</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2813"><a href="http://www.magneticafm.com/universo-ucem/">Universo UCEM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://www.magneticafm.com/programacion/normopolis/">Normópolis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://www.magneticafm.com/programacion/la-voz-del-hogar/">La voz del hogar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2902"><a href="http://www.magneticafm.com/alfa-y-omega-radio/">Alfa y Omega Radio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2385"><a href="http://www.magneticafm.com/que-el-perro-que/">¿Que  el  perro que?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.magneticafm.com/programacion/mash-vinculo-industrial/">Vínculos Industriales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://www.magneticafm.com/sinapsis-libre/">Sinápsis Libre</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2501"><a href="http://www.magneticafm.com/el-universo-del-rock/">El Universo Del Rock</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1705"><a href="http://www.magneticafm.com/sittge/">SITTGE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://www.magneticafm.com/programacion/inah-san-luis-potosi/">INAH San Luis Potosí</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2516"><a href="http://www.magneticafm.com/radiomorfosis/">Radiomorfosis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2536"><a href="http://www.magneticafm.com/enlace-stirt/">Enlace Stirt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580"><a href="http://www.magneticafm.com/motor-fm/">MOTOR FM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761"><a href="http://www.magneticafm.com/copac/">COPAC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.magneticafm.com/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2068"><a href="http://www.magneticafm.com/donativos/">Donativos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://www.magneticafm.com/programacion/zona-cultural/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1489"><a href="http://www.magneticafm.com/produccion/">Producción</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a title="Datos de contacto" href="http://www.magneticafm.com/contacto/">Contáctanos</a></li>
</ul></div>                    </div>
                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.magneticafm.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->




        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                <div class="entry-crumbs"><a class="entry-crumb" itemprop="breadcrumb" href="http://www.magneticafm.com">Inicio</a> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <a class="entry-crumb" itemprop="breadcrumb" href="http://www.magneticafm.com/category/destacadas/" title="Ver todas las publicaciones en Destacadas">Destacadas</a> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span>De 8 a 100 planetas, la nueva propuesta de la NASA.</span></div><article id="post-3601" class="post-3601 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-zona-astronomica tag-agencia-nacional-de-aeronautica-y-del-espacio-nasa tag-union-astronomica-internacional-uai" itemscope itemtype="http://schema.org/Article"><header><h1 itemprop="name" class="entry-title">De 8 a 100 planetas, la nueva propuesta de la NASA.</h1><div class="meta-info"><ul class="td-category"><li class="entry-category"><a  style="background-color:#;" href="http://www.magneticafm.com/category/destacadas/">Destacadas</a></li><li class="entry-category"><a  href="http://www.magneticafm.com/category/zona-astronomica/">Zona Astronómica</a></li></ul><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-21T15:05:25+00:00" >21/02/2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"><a href="http://www.magneticafm.com/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/#respond"><span class="td-sp td-sp-ico-comments"></span>0</a> <span class="td-sp td-sp-ico-view"></span>135</div></div></header><div class="thumb-wrap"><a  class="td-featured-img" href="https://i2.wp.com/www.magneticafm.com/wp-content/uploads/2017/02/imagen-de-la-nasa.jpg.imgw_.1280.1280.jpeg?fit=1000%2C536" rel="bookmark" title="De 8 a 100 planetas, la nueva propuesta de la NASA."><img width="700" height="375" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.magneticafm.com/wp-content/uploads/2017/02/imagen-de-la-nasa.jpg.imgw_.1280.1280.jpeg?resize=700%2C375" alt="" title="De 8 a 100 planetas, la nueva propuesta de la NASA."/></a></div><h4 style="text-align: justify;">Un grupo de científicos de la <strong>NASA</strong> propone cambiar la definición de planeta, de ser así, se sumarían más de 100 planetas en nuestro Sistema Solar incluyendo la Luna.</h4>
<h4 style="text-align: justify;">Una nueva definición de planeta fue propuesta por científicos de la <strong>Agencia Nacional de Aeronáutica y del Espacio (NASA)</strong>, que si se acepta llevaría al Sistema Solar a sumar más de 100 planetas.</h4>
<h4 style="text-align: justify;">Regresaría Putón a la lista, apenas expulsado en 2006, y se agregaría la Luna, gracias a que el criterio central de un planeta ya no sería que orbitara alrededor de Sol.</h4>
<h4 style="text-align: justify;">Un planeta sería ahora definido por sus propiedades geofísicas y no sus interacciones con las estrellas, señala el trabajo <em>Definición Geofísica de Planeta</em>, publicado en <strong>Lunar and Planetary Science</strong>.</h4>
<h4 style="text-align: justify;">El grupo de científicos que propone la nueva definición lo encabeza <strong>Alan Stern</strong>, investigador de la misión a Plutón Nuevos Horizontes, objeto que fue rebajado de categoría en agosto de 2006.</h4>
<h4 style="text-align: justify;">Este científico ha dirigido una petición para los nuevos criterios de definición de un planeta a la <strong>Unión Astronómica Internacional (UAI)</strong>, la misma entidad que rebajó de categoría a Plutón hace casi 11 años.</h4>
<h4 style="text-align: justify;">La definición geofisicá de planeta indica que es una masa subestelar que nunca ha registrado una fusión nuclear y con suficiente autogravitación para contar con una figura esférica definida como una eclipse de tres ejes sin tomar en cuenta sus parámetros orbitales.</h4>
<h4 style="text-align: justify;">De aceptarse esa definición, la Luna terrestre pero también las del resto de planetas del Sistema Solar serían considerados como planetas.</h4>
<h4 style="text-align: justify;">Por lo pronto el proceso se encuentra en manos de la <strong>UAI</strong>, comenzando por la aceptación de que inicie el debate.</h4>
<p>&nbsp;</p>
<p><strong>Fuente:</strong> <em>milenio.com</em></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.magneticafm.com/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.magneticafm.com/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/" data-text="De 8 a 100 planetas, la nueva propuesta de la NASA." data-via="magneticafm" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.magneticafm.com/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.magneticafm.com/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.magneticafm.com/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><footer class="clearfix"><ul class="td-tags clearfix"><li><a href="http://www.magneticafm.com/tag/agencia-nacional-de-aeronautica-y-del-espacio-nasa/">Agencia Nacional de Aeronáutica y del Espacio (NASA)</a></li><li><a href="http://www.magneticafm.com/tag/union-astronomica-internacional-uai/">Unión Astronómica Internacional (UAI)</a></li></ul><div class="td-social-sharing"><ul><li class="td-social-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.magneticafm.com/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/" data-text="De 8 a 100 planetas, la nueva propuesta de la NASA." data-via="@magneticafm" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li class="td-social-facebook"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.magneticafm.com/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li  class="td-social-google">
                    <div class="g-plusone" data-size="medium" data-href="http://www.magneticafm.com/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/"></div>
                    <script type="text/javascript">
                        (function() {
                            var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                            po.src = "https://apis.google.com/js/plusone.js";
                            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>
                    </li><li class="td-social-pinterest"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.magneticafm.com/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/&amp;media=" class="pin-it-button" ><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" alt="" /></a></li></ul></div><div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="5" class="td-retina" src="http://www.magneticafm.com/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Articulo previo</div><a href="http://www.magneticafm.com/2017/02/20/la-nasa-revive-extranos-organismos-atrapados-miles-de-anos-en-una-cueva/">La NASA revive extraños organismos atrapados miles de años en una cueva.</a></div><div class="span6 next-post"><div>Siguiente articulo<img width="5" class="td-retina" src="http://www.magneticafm.com/wp-content/themes/Newspaper/images/icons/similar-right.png" alt=""/></div><a href="http://www.magneticafm.com/2017/02/21/el-virus-de-la-rabia-podria-ser-la-cura-del-cancer/">El virus de la rabia podría ser la cura del cáncer.</a></div></div><div class="author-box-wrap"><a itemprop="author" href="http://www.magneticafm.com/author/hugo/"><img alt='' src='http://1.gravatar.com/avatar/45a2773f7a0d09184b20105c5ad8d0d2?s=106&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/45a2773f7a0d09184b20105c5ad8d0d2?s=212&amp;d=identicon&amp;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' /></a><div class="desc"><div class="td-author-name"><a itemprop="author" href="http://www.magneticafm.com/author/hugo/">Hugo</a></div><div></div><div class="td-author-social"></div><div class="clearfix"></div></div></div></footer></article> <!-- /.post --><div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ARTICULOS SIMILARES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.magneticafm.com/2017/02/21/el-virus-de-la-rabia-podria-ser-la-cura-del-cancer/" rel="bookmark" title="El virus de la rabia podría ser la cura del cáncer."><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.magneticafm.com/wp-content/uploads/2017/02/rabia-virus.jpg?resize=326%2C159" alt="" title="El virus de la rabia podría ser la cura del cáncer."/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.magneticafm.com/2017/02/21/el-virus-de-la-rabia-podria-ser-la-cura-del-cancer/" rel="bookmark" title="El virus de la rabia podría ser la cura del cáncer.">El virus de la rabia podría ser la cura del cáncer.</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-21T17:28:36+00:00" >21/02/2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"><a href="http://www.magneticafm.com/2017/02/21/el-virus-de-la-rabia-podria-ser-la-cura-del-cancer/#respond"><span class="td-sp td-sp-ico-comments"></span>0</a> <span class="td-sp td-sp-ico-view"></span>161</div></div></div>
	</div> <!-- ./span6 -->

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.magneticafm.com/2017/02/20/la-nasa-revive-extranos-organismos-atrapados-miles-de-anos-en-una-cueva/" rel="bookmark" title="La NASA revive extraños organismos atrapados miles de años en una cueva."><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.magneticafm.com/wp-content/uploads/2017/02/cueva-naica-cristales-chihuahua-mexico-mina.jpg?resize=326%2C159" alt="" title="La NASA revive extraños organismos atrapados miles de años en una cueva."/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.magneticafm.com/2017/02/20/la-nasa-revive-extranos-organismos-atrapados-miles-de-anos-en-una-cueva/" rel="bookmark" title="La NASA revive extraños organismos atrapados miles de años en una cueva.">La NASA revive extraños organismos atrapados miles de años en una cueva.</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-20T17:24:26+00:00" >20/02/2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"><a href="http://www.magneticafm.com/2017/02/20/la-nasa-revive-extranos-organismos-atrapados-miles-de-anos-en-una-cueva/#respond"><span class="td-sp td-sp-ico-comments"></span>0</a> <span class="td-sp td-sp-ico-view"></span>237</div></div></div>
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>                    <div class="comments" id="comments">
                                                                                    <div class="comments-title-wrap">
                                                                        <h4 class="block-title"><span>NO HAY COMENTARIOS</span></h4>
                                </div>

                                                                                				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/#respond" style="display:none;">Cancelar comentario</a></small></h3>				<form action="http://www.magneticafm.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
        <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
        <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
        <input class="" id="url" name="url" placeholder="Pagina web:" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.magneticafm.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=wytir08lGKuZfa24" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="wytir08lGKuZfa24" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.magneticafm.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.magneticafm.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p><div class="gglcptch gglcptch_v2"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='3601' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="040b3dd510" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p>				</form>
					</div><!-- #respond -->
		                                            </div> <!-- /.content -->
                    
     
            </div>
            <div class="span4 column_container" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text"><div class="block-title"><span>Streaming en vivo!</span></div>			<div class="textwidget"><iframe src="https://www.facebook.com/video/embed?video_id=10154155949108174" width="350" height="250" frameborder="0"></iframe></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>¡Radio en Vivo!</span></div>			<div class="textwidget"><p><iframe src="http://tunein.com/embed/player/s47111/" style="width:100%;height:100px;" scrolling="no" frameborder="no"></iframe></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><img style="visibility:hidden;width:0px;height:0px;" border="0" width="320" height="405" src="http://counters.gigya.com/wildfire/IMP/CXNID=2000002.0NXC/bT*xJmx*PTEyNzI5MDM2ODg*ODQmcHQ9MTI3MjkwMzcyNDMyOCZwPTUzMTUxJmQ9Jmc9MSZvPWJlNTYyNjA1NGVmMDQ4MDU4Mzk2/YTNkZmNiZjI4YjY2.gif" /><embed src="http://www.xatech.com/web_gear/chat/chat.swf" quality="high" width="320" height="405" name="chat" flashvars="id=94363284" align="middle" allowscriptaccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://xat.com/update_flash.shtml" />
<small><a target="_BLANK" href="http://xat.com/web_gear/?cb"></a></small></embed></div>
		</aside><aside class="widget widget_news_announcement"><div class="block-title"><span>Noticieros 7 radio</span></div><script language="JavaScript" type="text/javascript">
	v_font='verdana,arial,sans-serif';
	v_fontSize='11px';
	v_fontSizeNS4='11px';
	v_fontWeight='normal';
	v_fontColor='#000000';
	v_textDecoration='none';
	v_fontColorHover='#FFFFFF';
	v_textDecorationHover='none';
	v_top=0;
	v_left=0;
	v_width=180;
	v_height=100;
	v_paddingTop=0;
	v_paddingLeft=0;
	v_position='relative';
	v_timeout=3000;
	v_slideSpeed=1;
	v_slideDirection=0;
	v_pauseOnMouseOver=true;
	v_slideStep=1;
	v_textAlign='justify';
	v_textVAlign='middle';
	v_bgColor='transparent';
</script>

	<div id="display_news">
        <script language="JavaScript" type="text/javascript">
	        v_content=[['','Sintonice Noticieros 7 Radio, toda la información de lunes a viernes de 7 am a 9 am con Jose Manuel Chaires y Paulina Hernández Zermeño',''],['','Visite http://www.canal7slp.com','']]
	    </script>
	</div>
	</aside><aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/magneticafm">Magnética en Facebook</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/magneticafm" data-width="320"  data-height="293" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/magneticafm"><a href="https://www.facebook.com/magneticafm">Magnética en Facebook</a></blockquote></div>
		</div>
		</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 class="block-title"><span >visítanos también en:</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/MagneticaFM/"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+MagneticafmBlogspotMx/posts"><span class="td-social-s1-32 td-s-s-32-googleplus"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/magneticafm"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span></div></div><aside class="widget widget_top-posts"><div class="block-title"><span>Entradas y Páginas Populares</span></div><ul>				<li>
										<a href="http://www.magneticafm.com/" class="bump-view" data-bump-view="tp">
						Portada					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/programacion/" class="bump-view" data-bump-view="tp">
						Programación					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/2017/02/21/el-virus-de-la-rabia-podria-ser-la-cura-del-cancer/" class="bump-view" data-bump-view="tp">
						El virus de la rabia podría ser la cura del cáncer.					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/" class="bump-view" data-bump-view="tp">
						De 8 a 100 planetas, la nueva propuesta de la NASA.					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/programacion/normopolis/" class="bump-view" data-bump-view="tp">
						Normópolis					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/produccion/" class="bump-view" data-bump-view="tp">
						Producción					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/programacion/fusion-ut/" class="bump-view" data-bump-view="tp">
						Fusión UT					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/2017/02/20/la-nasa-revive-extranos-organismos-atrapados-miles-de-anos-en-una-cueva/" class="bump-view" data-bump-view="tp">
						La NASA revive extraños organismos atrapados miles de años en una cueva.					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/contacto/" class="bump-view" data-bump-view="tp">
						Contáctanos					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/programacion/zona-cultural/" class="bump-view" data-bump-view="tp">
						Zona Cultural					</a>
									</li>
			</ul></aside><aside class="widget widget_wpcom_social_media_icons_widget"><ul><li></li></ul></aside>
            </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="td-footer-wrap">
    <div class="container">
        <div class="row">
            
                                    <div class="span12">
                                        <div class="td-grid-wrap">
                                            <div class="container-fluid">
                                                <div class="wpb_row row-fluid ">
                                                    <div class="span4 wpb_column column_container">
                                                        <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://www.magneticafm.com/wp-content/uploads/2014/02/magnetlogo4.png" data-retina="http://www.magneticafm.com/wp-content/uploads/2014/02/magnetlogo4.png" alt=""/></div><div class="footer-text-wrap">XHAWD Magnética 107.1 MHz transmitiendo desde el 12 de Marzo de 2005. <br> La plataforma radiofónica para el desarrollo cultural, científico, tecnológico y productivo.</div><div class="footer-text-wrap">Domicilio: Loma Blanca 198, Col. Loma Dorada, C.P. 78215, San Luis Potosí, SLP, México. Tel: +52 (444) 128 83 84 y 86</div><div class="footer-email-wrap">Contactanos: <a href="mailto:contacto@magneticafm.com">contacto@magneticafm.com</a></div>                                                    </div>

                                                    <div class="span4 wpb_column column_container">
                                                        <script>var block_58ad972529620 = new td_block();
block_58ad972529620.id = "58ad972529620";
block_58ad972529620.atts = '{"sort":"featured","custom_title":"","limit":"3","category_id":"2","category_ids":"2","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":""}';
block_58ad972529620.td_cur_cat = "2";
block_58ad972529620.td_column_number = "1";
block_58ad972529620.block_type = "4";
block_58ad972529620.post_count = "3";
block_58ad972529620.found_posts = "235";
block_58ad972529620.max_num_pages = "79";
td_blocks.push(block_58ad972529620);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="http://www.magneticafm.com/category/destacadas/">DESTACADAS</a></h4><div id=58ad972529620 class="td_block_inner"><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.magneticafm.com/2017/02/21/el-virus-de-la-rabia-podria-ser-la-cura-del-cancer/" rel="bookmark" title="El virus de la rabia podría ser la cura del cáncer."><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.magneticafm.com/wp-content/uploads/2017/02/rabia-virus.jpg?resize=100%2C65" alt="" title="El virus de la rabia podría ser la cura del cáncer."/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.magneticafm.com/2017/02/21/el-virus-de-la-rabia-podria-ser-la-cura-del-cancer/" rel="bookmark" title="El virus de la rabia podría ser la cura del cáncer.">El virus de la rabia podría ser la cura del cáncer.</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-21T17:28:36+00:00" >21/02/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.magneticafm.com/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/" rel="bookmark" title="De 8 a 100 planetas, la nueva propuesta de la NASA."><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.magneticafm.com/wp-content/uploads/2017/02/imagen-de-la-nasa.jpg.imgw_.1280.1280.jpeg?resize=100%2C65" alt="" title="De 8 a 100 planetas, la nueva propuesta de la NASA."/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.magneticafm.com/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/" rel="bookmark" title="De 8 a 100 planetas, la nueva propuesta de la NASA.">De 8 a 100 planetas, la nueva propuesta de la NASA.</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-21T15:05:25+00:00" >21/02/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.magneticafm.com/2017/02/20/la-nasa-revive-extranos-organismos-atrapados-miles-de-anos-en-una-cueva/" rel="bookmark" title="La NASA revive extraños organismos atrapados miles de años en una cueva."><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.magneticafm.com/wp-content/uploads/2017/02/cueva-naica-cristales-chihuahua-mexico-mina.jpg?resize=100%2C65" alt="" title="La NASA revive extraños organismos atrapados miles de años en una cueva."/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.magneticafm.com/2017/02/20/la-nasa-revive-extranos-organismos-atrapados-miles-de-anos-en-una-cueva/" rel="bookmark" title="La NASA revive extraños organismos atrapados miles de años en una cueva.">La NASA revive extraños organismos atrapados miles de años en una cueva.</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-20T17:24:26+00:00" >20/02/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div></div> <!-- ./block1 -->                                                    </div>
                                                    <div class="span4 wpb_column column_container">
                                                        <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >CATEGORIAS POPULARES</span></h4><ul><li><a href="http://www.magneticafm.com/category/destacadas/">Destacadas<span class="td-cat-no">235</span></a></li><li><a href="http://www.magneticafm.com/category/inicio/">Portada<span class="td-cat-no">210</span></a></li><li><a href="http://www.magneticafm.com/category/zona-cultural/">Zona Cultural<span class="td-cat-no">110</span></a></li><li><a href="http://www.magneticafm.com/category/zona-informativa/">Zona Informativa<span class="td-cat-no">99</span></a></li><li><a href="http://www.magneticafm.com/category/zona-tecnologica/">Zona Tecnológica<span class="td-cat-no">71</span></a></li><li><a href="http://www.magneticafm.com/category/zona-ambiental/">Zona Ambiental<span class="td-cat-no">68</span></a></li><li><a href="http://www.magneticafm.com/category/zona-astronomica/">Zona Astronómica<span class="td-cat-no">51</span></a></li></ul></div> <!-- ./block -->                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>

                                </div>
    </div>
</div> <!-- /.td-footer-wrap  -->


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Fundación Nikola Tesla A.C. / XHAWD Magnética 107.1 MHz                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>





</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->


<div class="td-scroll-up"></div>

<script type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
	<div style="display:none">
	<div class="grofile-hash-map-45a2773f7a0d09184b20105c5ad8d0d2">
	</div>
	</div>


    <!--
        Theme: Newspaper by tagDiv 2013
        Version: 2.1 (rara)
        Deploy mode: deploy
    -->

    <div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/02/21/de-8-a-100-planetas-la-nueva-propuesta-de-la-nasa/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.magneticafm.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='genericons-css'  href='http://www.magneticafm.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/themes/Newspaper/js/external.js?ver=1'></script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/themes/Newspaper/js/site.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/news-announcement-scroll/gAnnounce/gAnnounce.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'108494244',post:'3601',tz:'-6',srv:'www.magneticafm.com'} ]);
	_stq.push([ 'clickTrackerInit', '108494244', '3601' ]);
</script>
</body>
</html>