<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>CEART invita a los recitales de invierno - Magnética 107.1 FM</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Publicado por AlexMalDo">
    <link rel="pingback" href="http://www.magneticafm.com/xmlrpc.php" />


    <link rel="icon" type="image/png" href="http://www.magneticafm.com/wp-content/uploads/2014/02/favicon.png"><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="p-jXz6D4ufePcGqMN08skhmo9FLddYEpugnUvIzl6zU" />

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.magneticafm.com/2017/11/24/ceart-invita-los-recitales-invierno/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CEART invita a los recitales de invierno - Magnética 107.1 FM" />
<meta property="og:description" content="Del 27 de noviembre al 1 de diciembre el Centro de las Artes de San Luis Potosí Centenario realizará la Temporada de" />
<meta property="og:url" content="http://www.magneticafm.com/2017/11/24/ceart-invita-los-recitales-invierno/" />
<meta property="og:site_name" content="Magnética 107.1 FM" />
<meta property="article:publisher" content="https://www.facebook.com/MagneticaFM/" />
<meta property="article:author" content="http://www.facebook.com/alexmaldo" />
<meta property="article:tag" content="2017" />
<meta property="article:tag" content="actividades" />
<meta property="article:tag" content="CEART" />
<meta property="article:tag" content="Cultura" />
<meta property="article:tag" content="Diciembre" />
<meta property="article:tag" content="Invierno" />
<meta property="article:tag" content="Música" />
<meta property="article:tag" content="Recitales" />
<meta property="article:section" content="Zona Cultural" />
<meta property="article:published_time" content="2017-11-24T15:38:14-06:00" />
<meta property="og:image" content="http://www.magneticafm.com/wp-content/uploads/2017/11/RECITALES.png" />
<meta property="og:image:width" content="635" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Del 27 de noviembre al 1 de diciembre el Centro de las Artes de San Luis Potosí Centenario realizará la Temporada de " />
<meta name="twitter:title" content="CEART invita a los recitales de invierno - Magnética 107.1 FM" />
<meta name="twitter:site" content="@magneticafm" />
<meta name="twitter:image" content="https://i1.wp.com/www.magneticafm.com/wp-content/uploads/2017/11/RECITALES.png?fit=635%2C960" />
<meta name="twitter:creator" content="@magneticafm" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.magneticafm.com\/","name":"Magn\u00e9tica107.1FM","alternateName":"Magn\u00e9ticaFM","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.magneticafm.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.magneticafm.com\/2017\/11\/24\/ceart-invita-los-recitales-invierno\/","sameAs":["https:\/\/www.facebook.com\/MagneticaFM\/","https:\/\/www.instagram.com\/magnetica.fm","https:\/\/twitter.com\/magneticafm"],"@id":"#organization","name":"Magn\u00e9tica FM","logo":"http:\/\/www.magneticafm.com\/wp-content\/uploads\/2017\/11\/Logo-Magnetica-FM.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magnética 107.1 FM &raquo; Feed" href="http://www.magneticafm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magnética 107.1 FM &raquo; RSS de los comentarios" href="http://www.magneticafm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magnética 107.1 FM &raquo; CEART invita a los recitales de invierno RSS de los comentarios" href="http://www.magneticafm.com/2017/11/24/ceart-invita-los-recitales-invierno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.magneticafm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adsns_css-css'  href='http://www.magneticafm.com/wp-content/plugins/adsense-plugin/css/adsns.css?ver=1.46' type='text/css' media='all' />
<link rel='stylesheet' id='dnt_style-css'  href='http://www.magneticafm.com/wp-content/plugins/donate-button/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.magneticafm.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.32' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.magneticafm.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.magneticafm.com/wp-content/themes/Newspaper/external/td-bootstrap.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.magneticafm.com/wp-content/themes/Newspaper/style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='facebook_tabs_style-css'  href='http://www.magneticafm.com/wp-content/plugins/facebook-tabs/assets/style.css?ver=4.9.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.magneticafm.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.magneticafm.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.magneticafm.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.magneticafm.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-latest.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/2.3.2/js/bootstrap.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.magneticafm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.magneticafm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.magneticafm.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://wp.me/p7leja-12d' />
<link rel="alternate" type="application/json+oembed" href="http://www.magneticafm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.magneticafm.com%2F2017%2F11%2F24%2Fceart-invita-los-recitales-invierno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.magneticafm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.magneticafm.com%2F2017%2F11%2F24%2Fceart-invita-los-recitales-invierno%2F&#038;format=xml" />
<meta name="google-site-verification" content="php8FBN9atAlzkGLNt7R_Wqh-2e98-qyU64JsPK9UG8" /><meta name="google-site-verification" content="VOZYR_63pu3eLDfWNGRztJ4Rs2zOT82ZPhX5-A4vx2M" /><meta name="google-site-verification" content="php8FBN9atAlzkGLNt7R_Wqh-2e98-qyU64JsPK9UG8" /><meta name="google-site-verification" content="p-jXz6D4ufePcGqMN08skhmo9FLddYEpugnUvIzl6zU" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script type="text/javascript" src="http://www.magneticafm.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1512137968"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.magneticafm.com/wp-content/uploads/2014/06/fondomain4.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="http://www.magneticafm.com/2017/11/24/ceart-invita-los-recitales-invierno/amp/" />
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
}

    
var td_ajax_url="http://www.magneticafm.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.magneticafm.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var td_search_url="http://www.magneticafm.com/search/";
var td_please_wait="Por favor Espere...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var td_responsive="";

            //custom backstretch background
            jQuery().ready(function() {
                jQuery.backstretch('http://www.magneticafm.com/wp-content/uploads/2014/06/fondomain4.jpg', {fade:1200});
            });
             
</script>

<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="2a6bbb0b6e026fe356b674bec1ea1b8b"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="post-template-default single single-post postid-3981 single-format-standard td-boxed-layout td_responsive ceart-invita-los-recitales-invierno wpb-js-composer js-comp-ver-3.6.8 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class=""><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-14"><a title="Inicio" href="http://www.magneticafm.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Inicio</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18"><a title="Barra de programación general" href="http://www.magneticafm.com/programacion/">Programación</a>
<ul class="sub-menu">
	<li id="menu-item-2442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2442"><a href="http://www.magneticafm.com/el-camino-comunidad-cristiana/">El Camino</a></li>
	<li id="menu-item-1315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1315"><a href="http://www.magneticafm.com/noticieros-7-radio/">Noticieros 7 Radio</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="http://www.magneticafm.com/programacion/zona-cultural/">Zona Cultural</a></li>
	<li id="menu-item-2769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2769"><a href="http://www.magneticafm.com/foro-d/">FORO D</a></li>
	<li id="menu-item-2386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2386"><a href="http://www.magneticafm.com/programacion/fusion-ut/">Fusión UT</a></li>
	<li id="menu-item-2362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2362"><a href="http://www.magneticafm.com/fihnec/">FIHNEC</a></li>
	<li id="menu-item-2465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2465"><a href="http://www.magneticafm.com/programacion/__trashed/">Flughafen Café</a></li>
	<li id="menu-item-2813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2813"><a href="http://www.magneticafm.com/universo-ucem/">Universo UCEM</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://www.magneticafm.com/programacion/normopolis/">Normópolis</a></li>
	<li id="menu-item-2385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2385"><a href="http://www.magneticafm.com/que-el-perro-que/">¿Que  el  perro que?</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.magneticafm.com/programacion/mash-vinculo-industrial/">Vínculos Industriales</a></li>
	<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://www.magneticafm.com/sinapsis-libre/">Sinápsis Libre</a></li>
	<li id="menu-item-2501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2501"><a href="http://www.magneticafm.com/el-universo-del-rock/">El Universo Del Rock</a></li>
	<li id="menu-item-1705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1705"><a href="http://www.magneticafm.com/sittge/">SITTGE</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://www.magneticafm.com/programacion/inah-san-luis-potosi/">INAH San Luis Potosí</a></li>
	<li id="menu-item-2516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2516"><a href="http://www.magneticafm.com/radiomorfosis/">Radiomorfosis</a></li>
	<li id="menu-item-2536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2536"><a href="http://www.magneticafm.com/enlace-stirt/">Enlace Stirt</a></li>
	<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580"><a href="http://www.magneticafm.com/motor-fm/">MOTOR FM</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761"><a href="http://www.magneticafm.com/copac/">COPAC</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.magneticafm.com/nosotros/">Nosotros</a></li>
<li id="menu-item-2068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2068"><a href="http://www.magneticafm.com/donativos/">Donativos</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://www.magneticafm.com/programacion/zona-cultural/eventos/">Eventos</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1489"><a href="http://www.magneticafm.com/produccion/">Producción</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a title="Datos de contacto" href="http://www.magneticafm.com/contacto/">Contáctanos</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>




<!-- logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://www.magneticafm.com">
                        <img width="300" class="td-retina-data" itemprop="logo" data-retina="http://www.magneticafm.com/wp-content/uploads/2014/02/magnetlogo2.png" src="http://www.magneticafm.com/wp-content/uploads/2014/02/magnetlogo4.png" alt=""/>
                    </a>
                    <meta itemprop="name" content="Magnética 107.1 FM">
                                </div>
            <div class="span8">
                <div class="td-rec-default"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad on top in magneticafm.com -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5258995366062343"
     data-ad-slot="3923183486"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            </div>
        </div>
    </div>
</div>
<!-- menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid">

                <div class="span11">
                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-14"><a title="Inicio" href="http://www.magneticafm.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Inicio</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18"><a title="Barra de programación general" href="http://www.magneticafm.com/programacion/">Programación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2442"><a href="http://www.magneticafm.com/el-camino-comunidad-cristiana/">El Camino</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1315"><a href="http://www.magneticafm.com/noticieros-7-radio/">Noticieros 7 Radio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="http://www.magneticafm.com/programacion/zona-cultural/">Zona Cultural</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2769"><a href="http://www.magneticafm.com/foro-d/">FORO D</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2386"><a href="http://www.magneticafm.com/programacion/fusion-ut/">Fusión UT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2362"><a href="http://www.magneticafm.com/fihnec/">FIHNEC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2465"><a href="http://www.magneticafm.com/programacion/__trashed/">Flughafen Café</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2813"><a href="http://www.magneticafm.com/universo-ucem/">Universo UCEM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://www.magneticafm.com/programacion/normopolis/">Normópolis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2385"><a href="http://www.magneticafm.com/que-el-perro-que/">¿Que  el  perro que?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.magneticafm.com/programacion/mash-vinculo-industrial/">Vínculos Industriales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://www.magneticafm.com/sinapsis-libre/">Sinápsis Libre</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2501"><a href="http://www.magneticafm.com/el-universo-del-rock/">El Universo Del Rock</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1705"><a href="http://www.magneticafm.com/sittge/">SITTGE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://www.magneticafm.com/programacion/inah-san-luis-potosi/">INAH San Luis Potosí</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2516"><a href="http://www.magneticafm.com/radiomorfosis/">Radiomorfosis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2536"><a href="http://www.magneticafm.com/enlace-stirt/">Enlace Stirt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580"><a href="http://www.magneticafm.com/motor-fm/">MOTOR FM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761"><a href="http://www.magneticafm.com/copac/">COPAC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.magneticafm.com/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2068"><a href="http://www.magneticafm.com/donativos/">Donativos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://www.magneticafm.com/programacion/zona-cultural/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1489"><a href="http://www.magneticafm.com/produccion/">Producción</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a title="Datos de contacto" href="http://www.magneticafm.com/contacto/">Contáctanos</a></li>
</ul></div>                    </div>
                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.magneticafm.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->




        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                <div class="entry-crumbs"><a class="entry-crumb" itemprop="breadcrumb" href="http://www.magneticafm.com">Inicio</a> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <a class="entry-crumb" itemprop="breadcrumb" href="http://www.magneticafm.com/category/zona-cultural/" title="Ver todas las publicaciones en Zona Cultural">Zona Cultural</a> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span>CEART invita a los recitales de invierno</span></div><article id="post-3981" class="post-3981 post type-post status-publish format-standard has-post-thumbnail hentry category-zona-cultural tag-1259 tag-actividades tag-ceart tag-cultura tag-diciembre tag-invierno tag-musica tag-recitales" itemscope itemtype="http://schema.org/Article"><header><h1 itemprop="name" class="entry-title">CEART invita a los recitales de invierno</h1><div class="meta-info"><ul class="td-category"><li class="entry-category"><a  href="http://www.magneticafm.com/category/zona-cultural/">Zona Cultural</a></li></ul><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-24T15:38:14+00:00" >24/11/2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"><a href="http://www.magneticafm.com/2017/11/24/ceart-invita-los-recitales-invierno/#respond"><span class="td-sp td-sp-ico-comments"></span>0</a> <span class="td-sp td-sp-ico-view"></span>56</div></div></header><div class="thumb-wrap"><a  class="td-featured-img" href="https://i1.wp.com/www.magneticafm.com/wp-content/uploads/2017/11/RECITALES.png?fit=635%2C960" rel="bookmark" title="CEART invita a los recitales de invierno"><img width="635" height="960" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.magneticafm.com/wp-content/uploads/2017/11/RECITALES.png?resize=635%2C960" alt="" title="CEART invita a los recitales de invierno"/></a></div><p>Del 27 de noviembre al 1 de diciembre el Centro de las Artes de San Luis Potosí<br />
Centenario realizará la Temporada de Recitales de invierno del fin de cursos del 1er<br />
trimestre del ciclo académico 2017-2018, donde los alumnos del Área de Música del<br />
CEART ofrecerán 14 conciertos gratuitos.<br />
El lunes 27 de noviembre se realizarán tres conciertos. El primero será un concierto<br />
de Violín a las 18:00 horas con los alumnos de Maestra Ivan Petrov. A las 18:30 horas<br />
tendrá lugar el concierto de Piano donde participarán los alumnos del Maestro Pedro<br />
Damián Martínez Valdés. Los alumnos de la maestra Azucena Cerda ofrecerán un<br />
concierto de Canto solista jazz a las 19:00 horas.<br />
El martes 28 de noviembre a las 19:00 horas habrá un concierto de Canto solista con<br />
los alumnos de la Maestra Liliana del Conde.<br />
El miércoles 29 de noviembre los alumnos de Violín de la maestra Olga Goryachick<br />
ofrecerán un concierto a las 17:00 horas. A las 18:00 horas habrá un Recital de Guitarra con<br />
los alumnos del maestro Francisco Sifuentes Godina y a las 19:00 horas se realizará un<br />
recital de Canto con los alumnos de la maestra Paty Mena Di Stefano.<br />
El jueves 30 de noviembre a las 17:00 horas se llevará a cabo el Recital de Piano<br />
con alumnos de la maestra Teresa López Landero. A las 17:30 horas se ofrecerá in<br />
concierto de Batería con los alumnos del Maestro Aldo Vázquez Nava. Los alumnos de<br />
Guitarra Jazz del maestro Alejandro Rivera Ledesma ofrecerán un concierto a las 18:30</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.magneticafm.com/2017/11/24/ceart-invita-los-recitales-invierno/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.magneticafm.com/2017/11/24/ceart-invita-los-recitales-invierno/" data-text="CEART invita a los recitales de invierno" data-via="magneticafm" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.magneticafm.com/2017/11/24/ceart-invita-los-recitales-invierno/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.magneticafm.com/2017/11/24/ceart-invita-los-recitales-invierno/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.magneticafm.com/2017/11/24/ceart-invita-los-recitales-invierno/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><footer class="clearfix"><ul class="td-tags clearfix"><li><a href="http://www.magneticafm.com/tag/2017/">2017</a></li><li><a href="http://www.magneticafm.com/tag/actividades/">actividades</a></li><li><a href="http://www.magneticafm.com/tag/ceart/">CEART</a></li><li><a href="http://www.magneticafm.com/tag/cultura/">Cultura</a></li><li><a href="http://www.magneticafm.com/tag/diciembre/">Diciembre</a></li><li><a href="http://www.magneticafm.com/tag/invierno/">Invierno</a></li><li><a href="http://www.magneticafm.com/tag/musica/">Música</a></li><li><a href="http://www.magneticafm.com/tag/recitales/">Recitales</a></li></ul><div class="td-social-sharing"><ul><li class="td-social-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.magneticafm.com/2017/11/24/ceart-invita-los-recitales-invierno/" data-text="CEART invita a los recitales de invierno" data-via="@magneticafm" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li class="td-social-facebook"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.magneticafm.com/2017/11/24/ceart-invita-los-recitales-invierno/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li  class="td-social-google">
                    <div class="g-plusone" data-size="medium" data-href="http://www.magneticafm.com/2017/11/24/ceart-invita-los-recitales-invierno/"></div>
                    <script type="text/javascript">
                        (function() {
                            var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                            po.src = "https://apis.google.com/js/plusone.js";
                            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>
                    </li><li class="td-social-pinterest"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.magneticafm.com/2017/11/24/ceart-invita-los-recitales-invierno/&amp;media=" class="pin-it-button" ><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" alt="" /></a></li></ul></div><div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="5" class="td-retina" src="http://www.magneticafm.com/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Articulo previo</div><a href="http://www.magneticafm.com/2017/11/24/alumno-del-ceart-ofrecio-recital-guitarra-clasica-supremo-tribunal-justicia-del-estado/">Alumno del CEART ofreció recital de guitarra clásica en el supremo tribunal de Justicia del Estado</a></div></div><div class="author-box-wrap"><a itemprop="author" href="http://www.magneticafm.com/author/alexmaldo/"><img alt='' src='http://0.gravatar.com/avatar/0a5dbea7db93b298023045478e3db57d?s=106&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0a5dbea7db93b298023045478e3db57d?s=212&#038;d=identicon&#038;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' /></a><div class="desc"><div class="td-author-name"><a itemprop="author" href="http://www.magneticafm.com/author/alexmaldo/">Publicado por AlexMalDo</a></div><div></div><div class="td-author-social"><span class="td-social-icon-wrap"><a href="http://www.facebook.com/alexmaldo"><span class="td-social-s4-16 td-s-s-16-facebook"></span></a></span></div><div class="clearfix"></div></div></div></footer></article> <!-- /.post --><div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ARTICULOS SIMILARES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.magneticafm.com/2017/11/24/alumno-del-ceart-ofrecio-recital-guitarra-clasica-supremo-tribunal-justicia-del-estado/" rel="bookmark" title="Alumno del CEART ofreció recital de guitarra clásica en el supremo tribunal de Justicia del Estado"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.magneticafm.com/wp-content/uploads/2017/11/ALUMNO.jpg?resize=326%2C159" alt="" title="Alumno del CEART ofreció recital de guitarra clásica en el supremo tribunal de Justicia del Estado"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.magneticafm.com/2017/11/24/alumno-del-ceart-ofrecio-recital-guitarra-clasica-supremo-tribunal-justicia-del-estado/" rel="bookmark" title="Alumno del CEART ofreció recital de guitarra clásica en el supremo tribunal de Justicia del Estado">Alumno del CEART ofreció recital de guitarra clásica en el supremo tribunal de Justicia del Estado</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-24T15:32:56+00:00" >24/11/2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"><a href="http://www.magneticafm.com/2017/11/24/alumno-del-ceart-ofrecio-recital-guitarra-clasica-supremo-tribunal-justicia-del-estado/#respond"><span class="td-sp td-sp-ico-comments"></span>0</a> <span class="td-sp td-sp-ico-view"></span>63</div></div></div>
	</div> <!-- ./span6 -->

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.magneticafm.com/2017/11/21/ceart-ofrecera-taller-dinamica-escenica/" rel="bookmark" title="CEART Ofrecerá taller de dinámica escénica"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.magneticafm.com/wp-content/uploads/2017/11/DINÁMICA.jpg?resize=326%2C159" alt="" title="CEART Ofrecerá taller de dinámica escénica"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.magneticafm.com/2017/11/21/ceart-ofrecera-taller-dinamica-escenica/" rel="bookmark" title="CEART Ofrecerá taller de dinámica escénica">CEART Ofrecerá taller de dinámica escénica</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-21T13:55:41+00:00" >21/11/2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"><a href="http://www.magneticafm.com/2017/11/21/ceart-ofrecera-taller-dinamica-escenica/#respond"><span class="td-sp td-sp-ico-comments"></span>0</a> <span class="td-sp td-sp-ico-view"></span>57</div></div></div>
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>                    <div class="comments" id="comments">
                                                                                    <div class="comments-title-wrap">
                                                                        <h4 class="block-title"><span>NO HAY COMENTARIOS</span></h4>
                                </div>

                                                                                
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/24/ceart-invita-los-recitales-invierno/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=108494244&#038;postid=3981&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.4&#038;sig=3c9f5af5a5a38e872f905e32d28ea67eae825b11#parent=http%3A%2F%2Fwww.magneticafm.com%2F2017%2F11%2F24%2Fceart-invita-los-recitales-invierno%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		                                            </div> <!-- /.content -->
                    
     
            </div>
            <div class="span4 column_container" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text"><div class="block-title"><span>¡Radio en Vivo!</span></div>			<div class="textwidget"><p><iframe src="http://tunein.com/embed/player/s47111/" style="width:100%;height:100px;" scrolling="no" frameborder="no"></iframe></p>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">            <a class="twitter-timeline"  href="https://twitter.com/magneticafm" data-widget-id="436741773134536705">Tweets por el @magneticafm.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></aside><aside class="widget widget_news_announcement"><div class="block-title"><span>Noticieros 7 radio</span></div><script language="JavaScript" type="text/javascript">
	v_font='verdana,arial,sans-serif';
	v_fontSize='11px';
	v_fontSizeNS4='11px';
	v_fontWeight='normal';
	v_fontColor='#000000';
	v_textDecoration='none';
	v_fontColorHover='#FFFFFF';
	v_textDecorationHover='none';
	v_top=0;
	v_left=0;
	v_width=180;
	v_height=100;
	v_paddingTop=0;
	v_paddingLeft=0;
	v_position='relative';
	v_timeout=3000;
	v_slideSpeed=1;
	v_slideDirection=0;
	v_pauseOnMouseOver=true;
	v_slideStep=1;
	v_textAlign='justify';
	v_textVAlign='middle';
	v_bgColor='transparent';
</script>

	<div id="display_news">
        <script language="JavaScript" type="text/javascript">
	        v_content=[['','Sintonice Noticieros 7 Radio!!! Toda la información de lunes a viernes de 7 am a 9 am ',''],['','Visite http://www.canal7slp.com','']]
	    </script>
	</div>
	</aside><aside class="widget jetpack_subscription_widget"><div class="block-title"><span>Registra tu correo electrónico</span></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para recibir boletines y promociones especiales</p>
</div><p>Únete a otros 35.738 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de correo electrónico" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.magneticafm.com/2017/11/24/ceart-invita-los-recitales-invierno/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/magneticafm">Magnética en Facebook</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/magneticafm" data-width="320"  data-height="293" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/magneticafm"><a href="https://www.facebook.com/magneticafm">Magnética en Facebook</a></blockquote></div>
		</div>
		</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 class="block-title"><span >visítanos también en:</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/MagneticaFM/"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+MagneticafmBlogspotMx/posts"><span class="td-social-s1-32 td-s-s-32-googleplus"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/magneticafm"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span></div></div><aside class="widget widget_top-posts"><div class="block-title"><span>Entradas y Páginas Populares</span></div><ul>				<li>
										<a href="http://www.magneticafm.com/" class="bump-view" data-bump-view="tp">
						Portada					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/el-universo-del-rock/" class="bump-view" data-bump-view="tp">
						El Universo Del Rock					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/2017/11/10/detroit-la-ciudad-fantasma-intenta-revivir/" class="bump-view" data-bump-view="tp">
						Detroit, la ciudad fantasma que intenta revivir					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/programacion/" class="bump-view" data-bump-view="tp">
						Programación					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/programacion/inah-san-luis-potosi/" class="bump-view" data-bump-view="tp">
						Instituto Nacional de Antropología e Historia  (INAH)					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/2017/11/02/el-misterio-de-la-antimateria-mas-pruebas-de-similitud-entre-proton-y-antiproton/" class="bump-view" data-bump-view="tp">
						El misterio de la antimateria: más pruebas de similitud entre protón y antiprotón					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/2017/07/30/biogas-para-un-mexico-con-energia-electrica-a-partir-de-biomasa/" class="bump-view" data-bump-view="tp">
						BIOGÁS: PARA UN MÉXICO CON ENERGÍA ELÉCTRICA A PARTIR DE BIOMASA					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/2015/11/25/25-de-noviembre-dia-internacional-de-la-eliminacion-de-la-violencia-contra-la-mujer/" class="bump-view" data-bump-view="tp">
						25 de Noviembre: Día Internacional de la Eliminación de la Violencia contra la Mujer					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/universo-ucem/" class="bump-view" data-bump-view="tp">
						Universo UCEM					</a>
									</li>
							<li>
										<a href="http://www.magneticafm.com/nosotros/" class="bump-view" data-bump-view="tp">
						Nosotros					</a>
									</li>
			</ul></aside>
            </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="td-footer-wrap">
    <div class="container">
        <div class="row">
            
                                    <div class="span12">
                                        <div class="td-grid-wrap">
                                            <div class="container-fluid">
                                                <div class="wpb_row row-fluid ">
                                                    <div class="span4 wpb_column column_container">
                                                        <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://www.magneticafm.com/wp-content/uploads/2014/02/magnetlogo4.png" data-retina="http://www.magneticafm.com/wp-content/uploads/2014/02/magnetlogo4.png" alt=""/></div><div class="footer-text-wrap">XHAWD Magnética 107.1 MHz transmitiendo desde el 12 de Marzo de 2005. <br> La plataforma radiofónica para el desarrollo cultural, científico, tecnológico y productivo.</div><div class="footer-text-wrap">Domicilio: Loma Blanca 198, Col. Loma Dorada, C.P. 78215, San Luis Potosí, SLP, México. Tel: +52 (444) 128 83 84 y 86</div><div class="footer-email-wrap">Contactanos: <a href="mailto:contacto@magneticafm.com">contacto@magneticafm.com</a></div>                                                    </div>

                                                    <div class="span4 wpb_column column_container">
                                                        <script>var block_5a2164f0b573c = new td_block();
block_5a2164f0b573c.id = "5a2164f0b573c";
block_5a2164f0b573c.atts = '{"sort":"featured","custom_title":"","limit":"3","category_id":"2","category_ids":"2","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":""}';
block_5a2164f0b573c.td_cur_cat = "2";
block_5a2164f0b573c.td_column_number = "1";
block_5a2164f0b573c.block_type = "4";
block_5a2164f0b573c.post_count = "3";
block_5a2164f0b573c.found_posts = "265";
block_5a2164f0b573c.max_num_pages = "89";
td_blocks.push(block_5a2164f0b573c);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="http://www.magneticafm.com/category/destacadas/">DESTACADAS</a></h4><div id=5a2164f0b573c class="td_block_inner"><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.magneticafm.com/2017/11/22/las-tormentas-electricas-pueden-desencadenar-reacciones-nucleares/" rel="bookmark" title="Las tormentas eléctricas pueden desencadenar reacciones nucleares"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.magneticafm.com/wp-content/uploads/2017/11/f27f89f88aab30ec0e0e13f3a14ba247.jpg?resize=100%2C65" alt="" title="Las tormentas eléctricas pueden desencadenar reacciones nucleares"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.magneticafm.com/2017/11/22/las-tormentas-electricas-pueden-desencadenar-reacciones-nucleares/" rel="bookmark" title="Las tormentas eléctricas pueden desencadenar reacciones nucleares">Las tormentas eléctricas pueden desencadenar reacciones nucleares</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-22T18:44:41+00:00" >22/11/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.magneticafm.com/2017/11/13/baikonur-primer-cosmodromo-del-mundo/" rel="bookmark" title="Baikonur, el primer cosmódromo del mundo."><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.magneticafm.com/wp-content/uploads/2017/11/Space_Baikonur_Cosmodrome_at_sunset_094736_-1920x1080.jpg?resize=100%2C65" alt="" title="Baikonur, el primer cosmódromo del mundo."/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.magneticafm.com/2017/11/13/baikonur-primer-cosmodromo-del-mundo/" rel="bookmark" title="Baikonur, el primer cosmódromo del mundo.">Baikonur, el primer cosmódromo del mundo.</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-13T17:19:49+00:00" >13/11/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.magneticafm.com/2017/11/10/detroit-la-ciudad-fantasma-intenta-revivir/" rel="bookmark" title="Detroit, la ciudad fantasma que intenta revivir"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.magneticafm.com/wp-content/uploads/2017/11/detroit.jpg?resize=100%2C65" alt="" title="Detroit, la ciudad fantasma que intenta revivir"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.magneticafm.com/2017/11/10/detroit-la-ciudad-fantasma-intenta-revivir/" rel="bookmark" title="Detroit, la ciudad fantasma que intenta revivir">Detroit, la ciudad fantasma que intenta revivir</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-10T16:07:05+00:00" >10/11/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div></div> <!-- ./block1 -->                                                    </div>
                                                    <div class="span4 wpb_column column_container">
                                                        <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >CATEGORIAS POPULARES</span></h4><ul><li><a href="http://www.magneticafm.com/category/destacadas/">Destacadas<span class="td-cat-no">265</span></a></li><li><a href="http://www.magneticafm.com/category/inicio/">Portada<span class="td-cat-no">234</span></a></li><li><a href="http://www.magneticafm.com/category/zona-cultural/">Zona Cultural<span class="td-cat-no">127</span></a></li><li><a href="http://www.magneticafm.com/category/zona-informativa/">Zona Informativa<span class="td-cat-no">114</span></a></li><li><a href="http://www.magneticafm.com/category/zona-ambiental/">Zona Ambiental<span class="td-cat-no">80</span></a></li><li><a href="http://www.magneticafm.com/category/zona-tecnologica/">Zona Tecnológica<span class="td-cat-no">80</span></a></li><li><a href="http://www.magneticafm.com/category/zona-astronomica/">Zona Astronómica<span class="td-cat-no">65</span></a></li></ul></div> <!-- ./block -->                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>

                                </div>
    </div>
</div> <!-- /.td-footer-wrap  -->


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Fundación Nikola Tesla A.C. / XHAWD Magnética 107.1 MHz                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>





</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->


<div class="td-scroll-up"></div>

	<div style="display:none">
	<div class="grofile-hash-map-0a5dbea7db93b298023045478e3db57d">
	</div>
	</div>


    <!--
        Theme: Newspaper by tagDiv 2013
        Version: 2.1 (rara)
        Deploy mode: deploy
    -->

    <div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/11/24/ceart-invita-los-recitales-invierno/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.magneticafm.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1906053844.3a81a9f.73a0ca36f5b1461a8d034dcfd0302300"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/themes/Newspaper/js/external.js?ver=1'></script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/themes/Newspaper/js/site.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/news-announcement-scroll/gAnnounce/gAnnounce.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magneticafm.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=108494244&postid=3981&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.4&sig=3c9f5af5a5a38e872f905e32d28ea67eae825b11#parent=http%3A%2F%2Fwww.magneticafm.com%2F2017%2F11%2F24%2Fceart-invita-los-recitales-invierno%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=108494244&postid=3981&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.4&sig=3c9f5af5a5a38e872f905e32d28ea67eae825b11#parent=http%3A%2F%2Fwww.magneticafm.com%2F2017%2F11%2F24%2Fceart-invita-los-recitales-invierno%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'108494244',post:'3981',tz:'-6',srv:'www.magneticafm.com'} ]);
	_stq.push([ 'clickTrackerInit', '108494244', '3981' ]);
</script>
</body>
</html>